Benutzer-Werkzeuge

Webseiten-Werkzeuge


erstellung_der_excel-datei_fuer_programmheft

Erstellung der EXCEL-Datei für das Programmheft

OeAV Office > Drucken > Ausgabe auf … Excel > Druckformat: Familie > Familie: Familienoberhaupt & Einzelmitglied > Sortierung: PLZ.Ort,Name

In Excel Feld land hinzufügen:

nameland
Strobl WolfgangDEUTSCHLAND
Kowald OliverDEUTSCHLAND
Svéd TamásUNGARN
Eliasson MagdalenaSCHWEDEN

Adressen nach ortszeile sortieren!

Siehe /d/Alpenverein/2019/Programmheft/adressen_alpenverein_anger_guteidee_2018.xlsx

Anzahl Mitglieder pro Postleitzahl und Anzahl Postleitzahlen

Felder plz und ort hinzufügen

namevornamezunameplzortland
Strobl Wolfgang=RECHTS(A2;LÄNGE(A2)-FINDEN(" ";A2))=LINKS(A2;FINDEN(" ";A2)-1)=LINKS(C2;SUCHEN(" ";C2)-1)=RECHTS(C2;LÄNGE(C2)-SUCHEN(" ";C2))DEUTSCHLAND
Kowald Oliver DEUTSCHLAND
Svéd Tamás UNGARN
Daten > Teilergebnisse > 1. Gruppe
Gruppieren nach: plz
Teilergebnisse berechnen für: [x] plz
Berechnungsvorschrift: Anzahl

Anzahl der verschiedenen Postleitzahlen

Neue Spalte G mit

=WENN(ISTLEER(E2);1;0), die Zelle neben der Summe Teilergebnis ist leer!
=SUMME(G2:G711)

Siehe /d/Alpenverein/2019/Programmheft/adressen_alpenverein_anger_2018_mit_anzahl_postleitzahlen.xlsx

Für den Versand der Programmhefte benötigt die Post

  1. 1 Stück Musterexemplar mit Kuvert
  2. Anzahl der verschiedenen Postleitzahlen
  3. Anzahl der Postsücke je Postleitzahl
  4. Gesamtanzahl der Poststücke
erstellung_der_excel-datei_fuer_programmheft.txt · Zuletzt geändert: 2019/12/01 11:30 von admin