Benutzer-Werkzeuge

Webseiten-Werkzeuge


kalender

Unterschiede

Hier werden die Unterschiede zwischen zwei Versionen angezeigt.

Link zu dieser Vergleichsansicht

Beide Seiten der vorigen Revision Vorhergehende Überarbeitung
kalender [2020/11/10 14:17]
admin [ics -> csv -> Textdokument (Alpenverein)]
kalender [2020/11/10 14:17] (aktuell)
admin [ics -> csv -> Textdokument (Alpenverein)]
Zeile 41: Zeile 41:
     *in die Spalte A folgende Formel einfügen     *in die Spalte A folgende Formel einfügen
       *=DATUM(RECHTS(G1;​2);​LINKS(G1;​2);​TEIL(G1;​4;​2))       *=DATUM(RECHTS(G1;​2);​LINKS(G1;​2);​TEIL(G1;​4;​2))
- 
-=WENN(A1=B1;​A1;​VERKETTEN(A1;"​ - ";B1)) 
     *Gesamte Tabelle nach Spalte A (Datum) sortieren und alte Termine löschen     *Gesamte Tabelle nach Spalte A (Datum) sortieren und alte Termine löschen
     *in die Spalte B folgende Formel einfügen     *in die Spalte B folgende Formel einfügen
kalender.txt · Zuletzt geändert: 2020/11/10 14:17 von admin